We are continuing to work on a fix for this issue.
Posted Jan 27, 2026 - 12:50 CET
Identified
Enkelte KI-funskjoner er utilgjengelig på grunn av hos problemer hos vår leverandør av enkelte KI-funskjoner Microsoft Azure. Det jobbes med å rette problemet (https://azure.status.microsoft/en-gb/status).
Posted Jan 27, 2026 - 12:50 CET
This incident affected: Cobrief Application (app.cobrief.no).